.NET Standard 2.0+
.NET Framework 4.5.2+
.NET Standard 2.0+
.NET 5.0+

ServerPermissionRequestProcessor.CanUseCacheDefaultValue Field

OBSOLETE

Use 'CanUseCache' instead.

For internal use.

Namespace: DevExpress.ExpressApp.Security

Assembly: DevExpress.ExpressApp.Security.v21.2.dll

Declaration

[Browsable(false)]
[Obsolete("Use 'CanUseCache' instead.", true)]
public static bool CanUseCacheDefaultValue

Field Value

Type
Boolean
See Also