Skip to main content
A newer version of this page is available. .

ExternalFileAccessSecurityLevel Enum

OBSOLETE

No longer used.

This API is obsolete now.

Namespace: DevExpress.XtraReports.UI

Assembly: DevExpress.XtraReports.v20.2.dll

Declaration

[Obsolete("No longer used.")]
public enum ExternalFileAccessSecurityLevel

Members

Name
Unrestricted
Restricted
See Also